<!DOCTYPE html><html class="html" lang="en-US"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="pingback" href="https://tjpnews.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1"> <!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ --><title>Composer Samuel Adler’s life in North Texas - Texas Jewish Post</title><link rel="stylesheet" id="siteground-optimizer-combined-css-e62d2287821aecce0fd6860b4df182a0" href="https://tjpnews.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e62d2287821aecce0fd6860b4df182a0.css" media="all" /><link rel="canonical" href="https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Composer Samuel Adler’s life in North Texas - Texas Jewish Post" /><meta property="og:description" content="By Sam Green Have you ever had the privilege to attend a prayer service led by Samuel Adler or hear one of his symphonies? At age 94, Adler has had [&hellip;]" /><meta property="og:url" content="https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/" /><meta property="og:site_name" content="Texas Jewish Post" /><meta property="article:published_time" content="2022-11-17T22:38:05+00:00" /><meta property="article:modified_time" content="2022-11-17T22:38:10+00:00" /><meta property="og:image" content="https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg" /><meta property="og:image:width" content="805" /><meta property="og:image:height" content="809" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="chad@tjpnews.com" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="chad@tjpnews.com" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="7 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#article","isPartOf":{"@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/"},"author":{"name":"chad@tjpnews.com","@id":"https://tjpnews.com/#/schema/person/dd01a0c848793db136b82f522a7608ca"},"headline":"Composer Samuel Adler’s life in North Texas","datePublished":"2022-11-17T22:38:05+00:00","dateModified":"2022-11-17T22:38:10+00:00","mainEntityOfPage":{"@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/"},"wordCount":1281,"commentCount":0,"publisher":{"@id":"https://tjpnews.com/#organization"},"image":{"@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#primaryimage"},"thumbnailUrl":"https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg","articleSection":["News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#respond"]}]},{"@type":"WebPage","@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/","url":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/","name":"Composer Samuel Adler’s life in North Texas - Texas Jewish Post","isPartOf":{"@id":"https://tjpnews.com/#website"},"primaryImageOfPage":{"@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#primaryimage"},"image":{"@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#primaryimage"},"thumbnailUrl":"https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg","datePublished":"2022-11-17T22:38:05+00:00","dateModified":"2022-11-17T22:38:10+00:00","breadcrumb":{"@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#primaryimage","url":"https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg","contentUrl":"https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg","width":805,"height":809},{"@type":"BreadcrumbList","@id":"https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tjpnews.com/"},{"@type":"ListItem","position":2,"name":"Composer Samuel Adler’s life in North Texas"}]},{"@type":"WebSite","@id":"https://tjpnews.com/#website","url":"https://tjpnews.com/","name":"Texas Jewish Post","description":"","publisher":{"@id":"https://tjpnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tjpnews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://tjpnews.com/#organization","name":"Texas Jewish Post","url":"https://tjpnews.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tjpnews.com/#/schema/logo/image/","url":"https://tjpnews.com/wp-content/uploads/2020/03/cropped-textlogo.jpg","contentUrl":"https://tjpnews.com/wp-content/uploads/2020/03/cropped-textlogo.jpg","width":1803,"height":300,"caption":"Texas Jewish Post"},"image":{"@id":"https://tjpnews.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://tjpnews.com/#/schema/person/dd01a0c848793db136b82f522a7608ca","name":"chad@tjpnews.com","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tjpnews.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/efe8420aa5ba9f7f93b5fe141a9223f6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/efe8420aa5ba9f7f93b5fe141a9223f6?s=96&d=mm&r=g","caption":"chad@tjpnews.com"},"url":"https://tjpnews.com/author/chadtjpnews-com/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Texas Jewish Post &raquo; Feed" href="https://tjpnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Texas Jewish Post &raquo; Comments Feed" href="https://tjpnews.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Texas Jewish Post &raquo; iCal Feed" href="https://tjpnews.com/calendar/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Texas Jewish Post &raquo; Composer Samuel Adler’s life in North Texas Comments Feed" href="https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ --> <!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. --> <!-- No UA code set --> <!-- / Google Analytics by MonsterInsights --> <style id='wp-block-library-theme-inline-css'> .wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0} </style> <style id='global-styles-inline-css'>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</style> <script src='https://tjpnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script src='https://tjpnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer src='https://tjpnews.com/wp-content/uploads/siteground-optimizer-assets/algori_image_video_slider-cgb-slick-js.min.js#038;ver=6.1.1' id='algori_image_video_slider-cgb-slick-js-js'></script> <script defer id='algori_image_video_slider-cgb-slick-js-js-after'> jQuery( document ).ready(function($) { $(".wp-block-algori-image-video-slider-block-algori-image-video-slider").slick({ }); }); </script> <script defer src='https://tjpnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=4.3.2' id='ppress-flatpickr-js'></script> <script defer src='https://tjpnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js#038;ver=4.3.2' id='ppress-select2-js'></script> <!-- Google Analytics snippet added by Site Kit --> <script defer src='https://www.googletagmanager.com/gtag/js?id=UA-165856303-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["tjpnews.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-165856303-1", {"anonymize_ip":true}); </script> <!-- End Google Analytics snippet added by Site Kit --><link rel="https://api.w.org/" href="https://tjpnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tjpnews.com/wp-json/wp/v2/posts/38324" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tjpnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tjpnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://tjpnews.com/?p=38324' /><link rel="alternate" type="application/json+oembed" href="https://tjpnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftjpnews.com%2Fcomposer-samuel-adlers-life-in-north-texas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tjpnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftjpnews.com%2Fcomposer-samuel-adlers-life-in-north-texas%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.87.0" /><meta name="facebook-domain-verification" content="pxdc6egugq6bupdrsm20od2bfq8k22" /> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8b0e72a6693afeb0c3ad53805/d5b1cd812da87828a85297d2a.js");</script><meta name="follow.it-verification-code-N0ZMRjMxUHJQRnROSFBhM0JxOGhzdUtzR3g3VEhZdFYxUS83OXBveVo5MlorUmxCZDVBZUg2bFR4MnA5ZGVVcXBOUkQ0YnFrZjZLY0JjdVJKMHlHZlZ0Q3MyalRKUDNjcDRsNXNMSDlseHlxMG5tT1h3UGV1aHgzVWZ0Vlg3ejZ8dkFScFA5SHMzZTliWExzcS91ZGlQd3hUVVlpMUNieE1aZlVCajVzQmRWcz0=" content="0lzPvUrNnsdq5ux0fwgl"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://tjpnews.com"><link rel="alternate" href="https://tjpnews.com/wp-json/tribe/events/v1/" /> <!-- Google AdSense snippet added by Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- End Google AdSense snippet added by Site Kit --><link rel="amphtml" href="https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/?amp"> <!-- Google AdSense snippet added by Site Kit --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6801982206798032" crossorigin="anonymous"></script> <!-- End Google AdSense snippet added by Site Kit --><link rel="icon" href="https://tjpnews.com/wp-content/uploads/2020/03/cropped-MainLogo_sw-32x32.png" sizes="32x32" /><link rel="icon" href="https://tjpnews.com/wp-content/uploads/2020/03/cropped-MainLogo_sw-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://tjpnews.com/wp-content/uploads/2020/03/cropped-MainLogo_sw-180x180.png" /><meta name="msapplication-TileImage" content="https://tjpnews.com/wp-content/uploads/2020/03/cropped-MainLogo_sw-270x270.png" /> <style id="wp-custom-css"> .tribe-common--breakpoint-medium.tribe-events . tribe-events-calendar-list__event-venue{display:none !important}.tribe-common--breakpoint-medium.tribe-events .tribe-events-calendar-list__event-description{visibility:hidden !important} </style> <!-- OceanWP CSS --> <style type="text/css">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</style></head><body class="post-template-default single single-post postid-38324 single-format-standard wp-custom-logo wp-embed-responsive sfsi_actvite_theme_default tribe-no-js oceanwp-theme dropdown-mobile top-header-style no-header-border default-breakpoint content-full-width content-max-width post-in-category-news has-topbar page-header-disabled has-breadcrumbs elementor-default elementor-kit-18801 tribe-theme-oceanwp" itemscope="itemscope" itemtype="https://schema.org/Article"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="outer-wrap" class="site clr"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><div id="wrap" class="clr"><div id="top-bar-wrap" class="clr"><div id="top-bar" class="clr container has-no-content"><div id="top-bar-inner" class="clr"><div id="top-bar-content" class="clr top-bar-left"><div id="top-bar-nav" class="navigation clr"><ul id="menu-topbar" class="top-bar-menu dropdown-menu sf-menu"><li id="menu-item-18815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18815"><a href="https://tjpnews.com/advertise/" class="menu-link">Advertise</a></li><li id="menu-item-18816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18816"><a href="https://tjpnews.com/subscribe/" class="menu-link">Subscribe</a></li><li id="menu-item-18817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18817"><a href="https://tjpnews.com/submit/" class="menu-link">Submit Your News</a></li><li id="menu-item-18819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18819"><a href="https://tjpnews.com/about-us/" class="menu-link">About Us</a></li><li id="menu-item-18849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18849"><a href="https://tjpnews.com/synagogues/" class="menu-link">Synagogues</a></li></ul></div></div><!-- #top-bar-content --><div id="top-bar-social" class="clr top-bar-right"><ul class="clr" aria-label="Social links"><li class="oceanwp-twitter"><a href="https://twitter.com/tjp_news" aria-label="Twitter (opens in a new tab)" target="_blank" rel="noopener noreferrer"><i class=" fab fa-twitter" aria-hidden="true" role="img"></i></a></li><li class="oceanwp-facebook"><a href="https://www.facebook.com/texasjewishpost/" aria-label="Facebook (opens in a new tab)" target="_blank" rel="noopener noreferrer"><i class=" fab fa-facebook" aria-hidden="true" role="img"></i></a></li><li class="oceanwp-instagram"><a href="https://www.instagram.com/tjp_news/" aria-label="Instagram (opens in a new tab)" target="_blank" rel="noopener noreferrer"><i class=" fab fa-instagram" aria-hidden="true" role="img"></i></a></li></ul></div><!-- #top-bar-social --></div><!-- #top-bar-inner --></div><!-- #top-bar --></div><!-- #top-bar-wrap --><header id="site-header" class="top-header effect-three clr" data-height="74" itemscope="itemscope" itemtype="https://schema.org/WPHeader" role="banner"><div class="header-bottom clr"><div class="container"><div id="site-logo" class="clr" itemscope itemtype="https://schema.org/Brand" ><div id="site-logo-inner" class="clr"> <a href="https://tjpnews.com/" class="custom-logo-link" rel="home"><img width="1803" height="300" src="https://tjpnews.com/wp-content/uploads/2020/03/cropped-textlogo.jpg" class="custom-logo" alt="Texas Jewish Post" decoding="async" srcset="https://tjpnews.com/wp-content/uploads/2020/03/cropped-textlogo.jpg 1803w, https://tjpnews.com/wp-content/uploads/2020/03/cropped-textlogo-300x50.jpg 300w, https://tjpnews.com/wp-content/uploads/2020/03/cropped-textlogo-1024x170.jpg 1024w, https://tjpnews.com/wp-content/uploads/2020/03/cropped-textlogo-768x128.jpg 768w, https://tjpnews.com/wp-content/uploads/2020/03/cropped-textlogo-1536x256.jpg 1536w" sizes="(max-width: 1803px) 100vw, 1803px" /></a></div><!-- #site-logo-inner --></div><!-- #site-logo --></div></div><div class="header-top clr"><div id="site-header-inner" class="clr container"><div class="left clr"><div class="inner"><div id="site-navigation-wrap" class="clr"><nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation" ><ul id="menu-categories" class="main-menu dropdown-menu sf-menu"><li id="menu-item-17397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17397"><a href="https://tjpnews.com/category/news/" class="menu-link"><span class="text-wrap">News</span></a></li><li id="menu-item-18962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18962"><a href="#" class="menu-link"><span class="text-wrap">In Every Issue<i class="nav-arrow fa fa-angle-down" aria-hidden="true" role="img"></i></span></a><ul class="sub-menu"><li id="menu-item-17395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17395"><a href="https://tjpnews.com/category/around-the-town/" class="menu-link"><span class="text-wrap">Around the Town</span></a></li><li id="menu-item-17394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17394"><a href="https://tjpnews.com/category/dallas-doings/" class="menu-link"><span class="text-wrap">Dallas Doings</span></a></li><li id="menu-item-17398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17398"><a href="https://tjpnews.com/category/recipes/" class="menu-link"><span class="text-wrap">Recipes</span></a></li><li id="menu-item-17396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-17396"><a href="https://tjpnews.com/category/columnists/" class="menu-link"><span class="text-wrap">Columnists<i class="nav-arrow fa fa-angle-right" aria-hidden="true" role="img"></i></span></a><ul class="sub-menu"><li id="menu-item-18857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18857"><a href="https://tjpnews.com/category/columnists/rabbi/" class="menu-link"><span class="text-wrap">Ask the Rabbi</span></a></li><li id="menu-item-18865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18865"><a href="https://tjpnews.com/category/columnists/dispatch-from-the-homeland/" class="menu-link"><span class="text-wrap">Dispatch from the Homeland</span></a></li><li id="menu-item-18861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18861"><a href="https://tjpnews.com/category/columnists/dvar-torah/" class="menu-link"><span class="text-wrap">D&#8217;var Torah</span></a></li><li id="menu-item-18858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18858"><a href="https://tjpnews.com/category/columnists/historical-perspective/" class="menu-link"><span class="text-wrap">Historical Perspective by Jerry Kasten</span></a></li><li id="menu-item-18859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18859"><a href="https://tjpnews.com/category/columnists/minds-i/" class="menu-link"><span class="text-wrap">In My Mind&#8217;s I by Harriet Gross</span></a></li><li id="menu-item-18863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18863"><a href="https://tjpnews.com/category/columnists/rabbi-yogi/" class="menu-link"><span class="text-wrap">Rabbi Yogi</span></a></li><li id="menu-item-18860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18860"><a href="https://tjpnews.com/category/columnists/shalom/" class="menu-link"><span class="text-wrap">Shalom From the Shabbat Lady</span></a></li></ul></li><li id="menu-item-18862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18862"><a href="https://tjpnews.com/category/opinion/" class="menu-link"><span class="text-wrap">Opinion</span></a></li></ul></li><li id="menu-item-17399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17399"><a href="https://tjpnews.com/category/culture/" class="menu-link"><span class="text-wrap">Arts &amp; Culture</span></a></li><li id="menu-item-24529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24529"><a href="https://tjpnews.com/category/obituaries/" class="menu-link"><span class="text-wrap">Obituaries</span></a></li><li id="menu-item-18988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18988"><a href="#" class="menu-link"><span class="text-wrap">Magazines<i class="nav-arrow fa fa-angle-down" aria-hidden="true" role="img"></i></span></a><ul class="sub-menu"><li id="menu-item-18991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18991"><a href="https://publisher.etype.services/Texas-Jewish-Post/e-paper-special-edition/9E771927C3C5429B" class="menu-link"><span class="text-wrap">TJP Guide to Jewish Life</span></a></li></ul></li><li id="menu-item-19067" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-has-children dropdown menu-item-19067"><a href="https://tjpnews.com/calendar/" class="menu-link"><span class="text-wrap">Calendar<i class="nav-arrow fa fa-angle-down" aria-hidden="true" role="img"></i></span></a><ul class="sub-menu"><li id="menu-item-19538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19538"><a href="https://tjpnews.com/calendar/community/add" class="menu-link"><span class="text-wrap">Submit an Event</span></a></li></ul></li><li id="menu-item-20401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20401"><a href="https://tjpnews.com/business/" class="menu-link"><span class="text-wrap">Business Directory</span></a></li></ul></nav><!-- #site-navigation --></div><!-- #site-navigation-wrap --><div class="oceanwp-mobile-menu-icon clr mobile-right"> <a href="#" class="mobile-menu"  aria-label="Mobile Menu"> <i class="fa fa-bars" aria-hidden="true"></i> <span class="oceanwp-text">Menu</span> <span class="oceanwp-close-text">Close</span> </a></div><!-- #oceanwp-mobile-menu-navbar --></div></div><div class="right clr"><div class="inner"></div></div></div><!-- #site-header-inner --><div id="mobile-dropdown" class="clr" ><nav class="clr" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17397"><a href="https://tjpnews.com/category/news/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18962"><a href="#">In Every Issue</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17395"><a href="https://tjpnews.com/category/around-the-town/">Around the Town</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17394"><a href="https://tjpnews.com/category/dallas-doings/">Dallas Doings</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17398"><a href="https://tjpnews.com/category/recipes/">Recipes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17396"><a href="https://tjpnews.com/category/columnists/">Columnists</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18857"><a href="https://tjpnews.com/category/columnists/rabbi/">Ask the Rabbi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18865"><a href="https://tjpnews.com/category/columnists/dispatch-from-the-homeland/">Dispatch from the Homeland</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18861"><a href="https://tjpnews.com/category/columnists/dvar-torah/">D&#8217;var Torah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18858"><a href="https://tjpnews.com/category/columnists/historical-perspective/">Historical Perspective by Jerry Kasten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18859"><a href="https://tjpnews.com/category/columnists/minds-i/">In My Mind&#8217;s I by Harriet Gross</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18863"><a href="https://tjpnews.com/category/columnists/rabbi-yogi/">Rabbi Yogi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18860"><a href="https://tjpnews.com/category/columnists/shalom/">Shalom From the Shabbat Lady</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18862"><a href="https://tjpnews.com/category/opinion/">Opinion</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17399"><a href="https://tjpnews.com/category/culture/">Arts &amp; Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24529"><a href="https://tjpnews.com/category/obituaries/">Obituaries</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18988"><a href="#">Magazines</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18991"><a href="https://publisher.etype.services/Texas-Jewish-Post/e-paper-special-edition/9E771927C3C5429B">TJP Guide to Jewish Life</a></li></ul></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-has-children menu-item-19067"><a href="https://tjpnews.com/calendar/">Calendar</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19538"><a href="https://tjpnews.com/calendar/community/add">Submit an Event</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20401"><a href="https://tjpnews.com/business/">Business Directory</a></li></ul><ul id="menu-topbar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18815"><a href="https://tjpnews.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18816"><a href="https://tjpnews.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18817"><a href="https://tjpnews.com/submit/">Submit Your News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18819"><a href="https://tjpnews.com/about-us/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18849"><a href="https://tjpnews.com/synagogues/">Synagogues</a></li></ul><div id="mobile-menu-search" class="clr"><form aria-label="Search this website" method="get" action="https://tjpnews.com/" class="mobile-searchform"> <input aria-label="Insert search query" value="" class="field" id="ocean-mobile-search-1" type="search" name="s" autocomplete="off" placeholder="Search" /> <button aria-label="Submit search" type="submit" class="searchform-submit"> <i class=" icon-magnifier" aria-hidden="true" role="img"></i> </button></form></div><!-- .mobile-menu-search --></nav></div></div><!-- .header-top --></header><!-- #site-header --><main id="main" class="site-main clr"  role="main"><div id="content-wrap" class="container clr"><div id="primary" class="content-area clr"><div id="content" class="site-content clr"><article id="post-38324"><header class="entry-header clr"><h6 class="single-post-title entry-title" itemprop="headline">Composer Samuel Adler’s life in North Texas</h6><!-- .single-post-title --></header><!-- .entry-header --><div class="entry-content clr" itemprop="text"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img decoding="async" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg" alt="" class="wp-image-38326 lazyload" width="564" height="567" data-srcset="https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg 805w, https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2-150x150.jpg 150w, https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2-768x772.jpg 768w" sizes="(max-width: 564px) 100vw, 564px" /><noscript><img decoding="async" src="https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg" alt="" class="wp-image-38326 lazyload" width="564" height="567" srcset="https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2.jpg 805w, https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2-150x150.jpg 150w, https://tjpnews.com/wp-content/uploads/2022/11/SamAdler2-768x772.jpg 768w" sizes="(max-width: 564px) 100vw, 564px" /></noscript><figcaption class="wp-element-caption">Photo: David Aaron</figcaption></figure></div><p><strong>By Sam Green</strong></p><p>Have you ever had the privilege to attend a prayer service led by Samuel Adler or hear one of his symphonies? At age 94, Adler has had a distinguished career as a composer, conductor, pedagogue and teacher. From 1953 to 1966 — early in his career — he was the music director at Temple Emanu-El in Dallas, and still maintains deep ties to the congregation. As their music director, he raised the synagogue’s music program to a world-class standard.</p><p>Adler was born in Germany in 1928 to Hugo Chaim Adler, a noted cantor and composer, and Selma Adler. In 1939, following Kristallnacht, Adler immigrated to America at 11 years old with his family; they settled in Worcester, Massachusetts. For his undergraduate education, he attended Boston University, followed by graduate studies at Harvard. He also spent summers at the newly created Tanglewood Music Festival — a festival of concerts and academic programs for musicians in the Berkshire Mountains of western Massachusetts — studying with many noted composers and musicians.</p><p>In 1950, Adler was drafted into the U.S. Army to serve in his home country, Germany. During his service, Adler founded the Seventh Army Symphony Orchestra and conducted numerous concerts around Europe. His orchestra was “America’s way of bringing some joy and hope back to the many war-torn towns of Europe,” Adler said. He even met President Dwight D. Eisenhower, who made sure the Seventh Army Symphony Orchestra’s conductor had a specially tailored uniform.</p><p>In late December 1952, Adler was released from the army and returned home to Worcester. Soon after, family friend Rabbi Levi Olan called and reportedly told Adler, “I want you to come down to Dallas and tell our music committee how you would envision a great program in a temple for music.” Rabbi Olan had been the senior rabbi at the family’s synagogue in Worcester (coincidentally also named Temple Emanu-El) during the late 1930s and early 1940s. By the 1950s, Olan was senior rabbi at Temple Emanu-El in Dallas. Adler said that he agreed to travel down to Dallas and that Olan “sent me a ticket and I flew down two weeks later. I met with the music committee and there was no talk of jobs. I went home and all of a sudden, they offered me the job of music director and also to teach at SMU. Well, the job at SMU fell through but I did go down to become music director at Temple Emanu-El.”</p><p>After Adler arrived in Dallas, he set to work creating a completely unique music and singing program, unlike any other Jewish religious organization in America. He explained they had a choral program structured “from womb to tomb — that is, we had a chorus of third/fourth graders, then 5/6/7, then 8/9/10 and then the older congregants.” At the time that he left Emanu-El in the mid-1960s, there were 100 singers in the chorus, all of whom were members of the congregation except for eight professional soloists. Adler said, “I believe an amateur choir needs leadership of professionals and that’s what we had.”</p><figure class="is-layout-flex wp-block-gallery-2 wp-block-gallery has-nested-images columns-2 is-cropped"><figure class="wp-block-image size-large"><img decoding="async" width="521" height="568" data-id="38327"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tjpnews.com/wp-content/uploads/2022/11/ChoralGroup.jpg" alt="" class="wp-image-38327 lazyload" data-srcset="https://tjpnews.com/wp-content/uploads/2022/11/ChoralGroup.jpg 521w, https://tjpnews.com/wp-content/uploads/2022/11/ChoralGroup-275x300.jpg 275w" sizes="(max-width: 521px) 100vw, 521px" /><noscript><img decoding="async" width="521" height="568" data-id="38327"  src="https://tjpnews.com/wp-content/uploads/2022/11/ChoralGroup.jpg" alt="" class="wp-image-38327 lazyload" srcset="https://tjpnews.com/wp-content/uploads/2022/11/ChoralGroup.jpg 521w, https://tjpnews.com/wp-content/uploads/2022/11/ChoralGroup-275x300.jpg 275w" sizes="(max-width: 521px) 100vw, 521px" /></noscript><figcaption class="wp-element-caption">Photo: TJP Archives<br>Samuel Adler arrived at Temple Emanu-El in 1953. Here’s a clipping from the TJP archives from a Dec. 5, 1954, performance at Temple Emanu-El.</figcaption></figure><figure class="wp-block-image size-large"><img decoding="async" width="572" height="765" data-id="38329"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tjpnews.com/wp-content/uploads/2022/11/WinningWays.jpg" alt="" class="wp-image-38329 lazyload" data-srcset="https://tjpnews.com/wp-content/uploads/2022/11/WinningWays.jpg 572w, https://tjpnews.com/wp-content/uploads/2022/11/WinningWays-224x300.jpg 224w" sizes="(max-width: 572px) 100vw, 572px" /><noscript><img decoding="async" width="572" height="765" data-id="38329"  src="https://tjpnews.com/wp-content/uploads/2022/11/WinningWays.jpg" alt="" class="wp-image-38329 lazyload" srcset="https://tjpnews.com/wp-content/uploads/2022/11/WinningWays.jpg 572w, https://tjpnews.com/wp-content/uploads/2022/11/WinningWays-224x300.jpg 224w" sizes="(max-width: 572px) 100vw, 572px" /></noscript><figcaption class="wp-element-caption">Photo: TJP Archives<br>Samuel Adler’s winning ways began early in his career.</figcaption></figure><figure class="wp-block-image size-large"><img decoding="async" width="1024" height="730" data-id="38328"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-1024x730.jpg" alt="" class="wp-image-38328 lazyload" data-srcset="https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-1024x730.jpg 1024w, https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-300x214.jpg 300w, https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-768x547.jpg 768w, https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-1536x1095.jpg 1536w, https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-2048x1459.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img decoding="async" width="1024" height="730" data-id="38328"  src="https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-1024x730.jpg" alt="" class="wp-image-38328 lazyload" srcset="https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-1024x730.jpg 1024w, https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-300x214.jpg 300w, https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-768x547.jpg 768w, https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-1536x1095.jpg 1536w, https://tjpnews.com/wp-content/uploads/2022/11/scan_2022-11-14_20-19-33-2048x1459.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">Photo: Temple Emanu-El Archives<br>Samuel Adler, in the loft at right, prepares with the choir at a Temple Emanu-El service during his tenure from 1953 to 1966.</figcaption></figure></figure><p>The repertoire of these choirs was huge. Adler said, “Anyone in America who published choral and vocal music for the synagogue, we sang.” Adler mentioned composers like Herbert Fromm and Heinrich Schalit, a German-American Jewish composer and an Austrian-American Jewish composer respectively, each known for their choral music for the synagogue.</p><p>When these composers would come to Dallas, they would visit Temple Emanu-El, and Adler would put on a weekend of Fromm or a weekend of Schalit. No challenge was too tall for Adler’s choir, and he proudly says, “I was there for 14 years and we could do a lot of music.”</p><p>The repertoire did not end there. Adler mentioned that he also wrote many works for performance at Temple Emanu-El, and specifically anthems, which are celebratory sacred choral compositions. “We sang very important pieces by the major composers who were writing for the synagogue. In those days, many composers, even Leonard Bernstein and Lukas Foss, wrote pieces for the synagogue which we could perform because we had a big choir, a big organ and excellent musicians. So we did a formal service every single Friday night.”</p><p>Adler even organized music festivals performances of pieces that hadn’t been heard in America for almost 40 years.&nbsp; Each year, when these huge performances were put on, choirs from universities in Texas would join the choirs of Temple Emanu-El. These included Southern Methodist University, University of North Texas (then North Texas State), Texas Christian University, West Texas University and East Texas University.</p><p>Another one of Adler’s responsibilities at Temple Emanu-El included teaching bar mitzvah lessons to the young boys. Adler had been singing Hebrew <em>trope</em> since his childhood, having learned from his father Hugo, and he ended up being the first bar mitzvah at Temple Emanu-El in Worcester. His father “taught the German Torah trope, which is very different from the American, which is all in major keys instead of in minor keys.” Once in Dallas, he had to learn the American-style trope, which comes from Eastern European Ashkenazic culture.</p><p>At first, the 12- and 13-year olds were responsible for both Torah and Haftorah portions, and Adler said it was “very difficult because their Hebrew knowledge was not very good. And we decided that they would only do the Haftorah instead of also learning the Torah trope.” Adler was highly regarded within the congregation of Temple Emanu-El as music director and teacher for the bar mitzvahs. Adler said, “There are many people that I ‘bar mitzvahed’ who still stay in touch with me.”</p><p>Outside of Emanu-El, Adler has had a prolific career. He was one of the most important conductors in Dallas in the 1950s and 1960s, conducting the Dallas Opera (known then as the Dallas Lyric Theater); the Dallas Symphony Orchestra commissioned eight works from him including his first two symphonies; and Adler guest conducted many orchestras and operas in the Texas-Oklahoma area. In addition, he composed numerous works commissioned by orchestras in Houston, San Antonio, Oklahoma, Fort Worth and others around the country. Adler was also commissioned to compose four complete services for congregations around America to sing. It was an exciting time for a Jewish-American composer and musician.</p><p>In the 1960s, he left Texas to become a professor at the prestigious Eastman School of Music in Rochester, New York. He has not returned to live in Texas, but he has had a fascinating life since, including writing a highly regarded orchestration textbook for composers, becoming a professor at Juilliard and composing lots of music. Adler’s children were all born in Texas but they were raised in Rochester once he became a professor at Eastman. His daughter returned to North Texas and taught in the Plano school system for a time, and his grandson attends UT Austin, so he still has some special ties to the Lone Star State.</p><p>Adler mused that he has probably written too much music. But I think the world can agree that there is no such thing.</p><p>Sam Green is from Plano and a fifth-year student at Lawrence University in Appleton, Wisconsin, studying music composition and piano performance. He is currently studying harpsichord, clavichord and fortepiano performance as part of a semester abroad in London, UK.</p></div><!-- .entry --><ul class="meta ospm-default clr"><li class="meta-date" itemprop="datePublished"><span class="screen-reader-text">Post published:</span><i class=" icon-clock" aria-hidden="true" role="img"></i>November 17, 2022</li><li class="meta-cat"><span class="screen-reader-text">Post category:</span><i class=" icon-folder" aria-hidden="true" role="img"></i><a href="https://tjpnews.com/category/news/" rel="category tag">News</a></li><li class="meta-comments"><span class="screen-reader-text">Post comments:</span><i class=" icon-bubble" aria-hidden="true" role="img"></i><a href="https://tjpnews.com/composer-samuel-adlers-life-in-north-texas/#respond" class="comments-link" >0 Comments</a></li></ul><div class="post-tags clr"></div><section id="related-posts" class="clr"><h3 class="theme-heading related-posts-title"> <span class="text">You Might Also Like</span></h3><div class="oceanwp-row clr"><article class="related-post clr col span_1_of_3 col-1 post-10354 post type-post status-publish format-standard hentry category-news entry"><h3 class="related-post-title"> <a href="https://tjpnews.com/angel-of-ethiopia-raising-funds-in-dallas/" rel="bookmark">&#039;Angel of Ethiopia&#039; raising funds in Dallas</a></h3><!-- .related-post-title --> <time class="published" datetime="2015-10-29T04:00:43-05:00"><i class=" icon-clock" aria-hidden="true" role="img"></i>October 29, 2015</time></article><!-- .related-post --><article class="related-post clr col span_1_of_3 col-2 post-38141 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry has-media"><figure class="related-post-media clr"> <a href="https://tjpnews.com/usps-celebrates-hanukkah-with-forever-stamp/" class="related-thumb"> <img width="768" height="432" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1-768x432.jpeg" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="Read more about the article &lt;strong&gt;USPS celebrates Hanukkah with ‘forever’ stamp&lt;/strong&gt;" decoding="async" itemprop="image" data-srcset="https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1-768x432.jpeg 768w, https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1-300x169.jpeg 300w, https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1-800x450.jpeg 800w, https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1.jpeg 880w" sizes="(max-width: 768px) 100vw, 768px" /><noscript><img width="768" height="432" src="https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1-768x432.jpeg" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="Read more about the article &lt;strong&gt;USPS celebrates Hanukkah with ‘forever’ stamp&lt;/strong&gt;" decoding="async" itemprop="image" srcset="https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1-768x432.jpeg 768w, https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1-300x169.jpeg 300w, https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1-800x450.jpeg 800w, https://tjpnews.com/wp-content/uploads/2022/11/2C69AFDE-232D-474C-BDE3-60AA2466306E-880x495-1.jpeg 880w" sizes="(max-width: 768px) 100vw, 768px" /></noscript> </a></figure><h3 class="related-post-title"> <a href="https://tjpnews.com/usps-celebrates-hanukkah-with-forever-stamp/" rel="bookmark"><strong>USPS celebrates Hanukkah with ‘forever’ stamp</strong></a></h3><!-- .related-post-title --> <time class="published" datetime="2022-11-10T13:01:06-06:00"><i class=" icon-clock" aria-hidden="true" role="img"></i>November 10, 2022</time></article><!-- .related-post --><article class="related-post clr col span_1_of_3 col-3 post-10565 post type-post status-publish format-standard hentry category-news entry"><h3 class="related-post-title"> <a href="https://tjpnews.com/rabbi-fighting-to-stop-both-israeli-palestinian-human-rights-violations/" rel="bookmark">Rabbi fighting to stop both Israeli, Palestinian human rights violations</a></h3><!-- .related-post-title --> <time class="published" datetime="2015-12-10T04:00:17-06:00"><i class=" icon-clock" aria-hidden="true" role="img"></i>December 10, 2015</time></article><!-- .related-post --></div><!-- .oceanwp-row --></section><!-- .related-posts --><section id="comments" class="comments-area clr has-comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/composer-samuel-adlers-life-in-north-texas/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://tjpnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="comment-textarea"><label for="comment" class="screen-reader-text">Comment</label><textarea name="comment" id="comment" cols="39" rows="4" tabindex="0" class="textarea-comment" placeholder="Your comment here..."></textarea></div><div class="comment-form-author"><label for="author" class="screen-reader-text">Enter your name or username to comment</label><input type="text" name="author" id="author" value="" placeholder="Name (required)" size="22" tabindex="0" aria-required="true" class="input-name" /></div><div class="comment-form-email"><label for="email" class="screen-reader-text">Enter your email address to comment</label><input type="text" name="email" id="email" value="" placeholder="Email (required)" size="22" tabindex="0" aria-required="true" class="input-email" /></div><div class="comment-form-url"><label for="url" class="screen-reader-text">Enter your website URL (optional)</label><input type="text" name="url" id="url" value="" placeholder="Website" size="22" tabindex="0" class="input-website" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="c4wp_captcha_field" style="margin-bottom: 10px;"><div id="c4wp_captcha_field_1" class="c4wp_captcha_field_div"><input type="hidden" name="g-recaptcha-response" aria-label="do not use" aria-readonly="true" value=""/></div></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38324' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></section><!-- #comments --></article></div><!-- #content --></div><!-- #primary --></div><!-- #content-wrap --></main><!-- #main --><footer id="footer" class="site-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter" role="contentinfo"><div id="footer-inner" class="clr"><div id="footer-bottom" class="clr"><div id="footer-bottom-inner" class="container clr"><div id="footer-bottom-menu" class="navigation clr"><div class="menu-topbar-container"><ul id="menu-topbar-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18815"><a href="https://tjpnews.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18816"><a href="https://tjpnews.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18817"><a href="https://tjpnews.com/submit/">Submit Your News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18819"><a href="https://tjpnews.com/about-us/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18849"><a href="https://tjpnews.com/synagogues/">Synagogues</a></li></ul></div></div><!-- #footer-bottom-menu --></div><!-- #footer-bottom-inner --></div><!-- #footer-bottom --></div><!-- #footer-inner --></footer><!-- #footer --></div><!-- #wrap --></div><!-- #outer-wrap --> <a aria-label="Scroll to the top of the page" href="#" id="scroll-top" class="scroll-top-right"><i class=" fa fa-angle-up" aria-hidden="true" role="img"></i></a> <!--facebook like and share js --><div id="fb-root"></div> <script> (function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s);
 js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk')); </script> <script> window.addEventListener('sfsi_functions_loaded', function() {
 if (typeof sfsi_responsive_toggle == 'function') {
 sfsi_responsive_toggle(0);
 // console.log('sfsi_responsive_toggle');
 }
}) </script> <script> window.addEventListener('sfsi_functions_loaded', function() {
 if (typeof sfsi_plugin_version == 'function') {
 sfsi_plugin_version(2.77);
 }
 });
 function sfsi_processfurther(ref) {
 var feed_id = 'N0ZMRjMxUHJQRnROSFBhM0JxOGhzdUtzR3g3VEhZdFYxUS83OXBveVo5MlorUmxCZDVBZUg2bFR4MnA5ZGVVcXBOUkQ0YnFrZjZLY0JjdVJKMHlHZlZ0Q3MyalRKUDNjcDRsNXNMSDlseHlxMG5tT1h3UGV1aHgzVWZ0Vlg3ejZ8dkFScFA5SHMzZTliWExzcS91ZGlQd3hUVVlpMUNieE1aZlVCajVzQmRWcz0=';
 var feedtype = 8;
 var email = jQuery(ref).find('input[name="email"]').val();
 var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
 if ((email != "Enter your email") && (filter.test(email))) {
 if (feedtype == "8") {
 var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
 window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
 return true;
 }
 } else {
 alert("Please enter email address");
 jQuery(ref).find('input[name="email"]').focus();
 return false;
 }
 } </script> <style type="text/css" aria-selected="true"> .sfsi_subscribe_Popinner {
 width: 100% !important;
 height: auto !important;
 padding: 18px 0px !important;
 background-color: #ffffff !important;
 }
 .sfsi_subscribe_Popinner form {
 margin: 0 20px !important;
 }
 .sfsi_subscribe_Popinner h5 {
 font-family: Helvetica,Arial,sans-serif !important;
 font-weight: bold !important;
 color: #000000 !important;
 font-size: 16px !important;
 text-align: center !important;
 margin: 0 0 10px !important;
 padding: 0 !important;
 }
 .sfsi_subscription_form_field {
 margin: 5px 0 !important;
 width: 100% !important;
 display: inline-flex;
 display: -webkit-inline-flex;
 }
 .sfsi_subscription_form_field input {
 width: 100% !important;
 padding: 10px 0px !important;
 }
 .sfsi_subscribe_Popinner input[type=email] {
 font-family: Helvetica,Arial,sans-serif !important;
 font-style: normal !important;
 color: #000000 !important;
 font-size: 14px !important;
 text-align: center !important;
 }
 .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
 font-family: Helvetica,Arial,sans-serif !important;
 font-style: normal !important;
 color: #000000 !important;
 font-size: 14px !important;
 text-align: center !important;
 }
 .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
 /* Firefox 18- */
 font-family: Helvetica,Arial,sans-serif !important;
 font-style: normal !important;
 color: #000000 !important;
 font-size: 14px !important;
 text-align: center !important;
 }
 .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
 /* Firefox 19+ */
 font-family: Helvetica,Arial,sans-serif !important;
 font-style: normal !important;
 color: #000000 !important;
 font-size: 14px !important;
 text-align: center !important;
 }
 .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
 font-family: Helvetica,Arial,sans-serif !important;
 font-style: normal !important;
 color: #000000 !important;
 font-size: 14px !important;
 text-align: center !important;
 }
 .sfsi_subscribe_Popinner input[type=submit] {
 font-family: Helvetica,Arial,sans-serif !important;
 font-weight: bold !important;
 color: #000000 !important;
 font-size: 16px !important;
 text-align: center !important;
 background-color: #dedede !important;
 }
 .sfsi_shortcode_container {
 float: left;
 }
 .sfsi_shortcode_container .norm_row .sfsi_wDiv {
 position: relative !important;
 }
 .sfsi_shortcode_container .sfsi_holders {
 display: none;
 } </style> <script> ( function ( body ) {
 'use strict';
 body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
 } )( document.body ); </script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style>.wp-block-gallery.wp-block-gallery-2{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style> <script defer src='https://tjpnews.com/wp-content/plugins/post-carousel-slider-for-elementor/assets/vendors/slick/slick.min.js#038;ver=1.0.0' id='wb-slick-library-js'></script> <script defer src='https://tjpnews.com/wp-content/uploads/siteground-optimizer-assets/wb-ps-main.min.js#038;ver=1.0.0' id='wb-ps-main-js'></script> <script defer src='https://tjpnews.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.2.5' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer src='https://tjpnews.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.2' id='jquery-ui-core-js'></script> <script defer src='https://tjpnews.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js#038;ver=6.1.1' id='SFSIjqueryModernizr-js'></script> <script defer src='https://tjpnews.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js#038;ver=6.1.1' id='SFSIjqueryShuffle-js'></script> <script defer src='https://tjpnews.com/wp-content/uploads/siteground-optimizer-assets/SFSIjqueryrandom-shuffle.min.js#038;ver=6.1.1' id='SFSIjqueryrandom-shuffle-js'></script> <script id='SFSICustomJs-js-extra'> var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/tjpnews.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/tjpnews.com\/wp-content\/plugins\/ultimate-social-media-icons\/"}; </script> <script defer src='https://tjpnews.com/wp-content/uploads/siteground-optimizer-assets/SFSICustomJs.min.js#038;ver=2.7.8' id='SFSICustomJs-js'></script> <script id='ppress-frontend-script-js-extra'> var pp_ajax_form = {"ajaxurl":"https:\/\/tjpnews.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d6a67e79c8","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"}; </script> <script defer src='https://tjpnews.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js#038;ver=4.3.2' id='ppress-frontend-script-js'></script> <script defer src='https://tjpnews.com/wp-includes/js/comment-reply.min.js#038;ver=6.1.1' id='comment-reply-js'></script> <script defer src='https://tjpnews.com/wp-includes/js/imagesloaded.min.js#038;ver=4.1.4' id='imagesloaded-js'></script> <script id='oceanwp-main-js-extra'> var oceanwpLocalize = {"nonce":"158f0ae78e","isRTL":"","menuSearchStyle":"disabled","mobileMenuSearchStyle":"disabled","sidrSource":null,"sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"link","verticalHeaderTarget":"link","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/tjpnews.com\/wp-admin\/admin-ajax.php"}; </script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/theme.min.js#038;ver=3.3.4' id='oceanwp-main-js'></script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/drop-down-mobile-menu.min.js#038;ver=3.3.4' id='oceanwp-drop-down-mobile-menu-js'></script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/vendors/magnific-popup.min.js#038;ver=3.3.4' id='ow-magnific-popup-js'></script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/ow-lightbox.min.js#038;ver=3.3.4' id='oceanwp-lightbox-js'></script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/vendors/flickity.pkgd.min.js#038;ver=3.3.4' id='ow-flickity-js'></script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/ow-slider.min.js#038;ver=3.3.4' id='oceanwp-slider-js'></script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/scroll-effect.min.js#038;ver=3.3.4' id='oceanwp-scroll-effect-js'></script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/scroll-top.min.js#038;ver=3.3.4' id='oceanwp-scroll-top-js'></script> <script defer src='https://tjpnews.com/wp-content/themes/oceanwp/assets/js/select.min.js#038;ver=3.3.4' id='oceanwp-select-js'></script> <script defer src='https://tjpnews.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js#038;ver=5.3.6' id='swiper-js'></script> <script defer src='https://tjpnews.com/wp-content/plugins/ocean-posts-slider/assets/js/posts-slider.min.js' id='ops-js-scripts-js'></script> <script src="https://www.google.com/recaptcha/api.js?render=6LcCVeQUAAAAAHefhYe4TRhb-rjtRn_G8a95Vtcg&#038;hl=en"></script> <script type="text/javascript"> ( function( grecaptcha ) {
 var c4wp_onloadCallback = function() {
 grecaptcha.execute(
 '6LcCVeQUAAAAAHefhYe4TRhb-rjtRn_G8a95Vtcg',
 { action: 'advanced_nocaptcha_recaptcha' }
 ).then( function( token ) {
 for ( var i = 0; i < document.forms.length; i++ ) {
 var form = document.forms[i];
 var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
 if ( null === captcha )
 continue;
 captcha.value = token;
 }
 // Apply relevent accessibility attributes to response.
 var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
 responseTextareas.forEach(function(textarea) {
 textarea.setAttribute("aria-hidden", "true");
 textarea.setAttribute("aria-label", "do not use");
 textarea.setAttribute("aria-readonly", "true");
 });
 });
 };
 grecaptcha.ready( c4wp_onloadCallback );
 //token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
 setInterval(c4wp_onloadCallback, 110000);
 } )( grecaptcha );
 </script></body></html>